お知らせ

【パズドラレーダー】
重要【Android】OS5.0未満の端末からお楽しみの方へ

最終更新日:2018/11/02 15:20
掲載日:2018/11/02 15:20


いつもパズドラレーダーをお楽しみいただきまして、ありがとうございます。

現在、パズドラレーダーは、Android OS5.0未満の端末には対応しておりません。

Android OS5.0未満の端末でプレイできていた場合にも、2018年11月5日に予定しているアップデートにてゲームの起動ができなくなりますので、お早めに、OSのアップデートや端末の移行などをご検討ください。
メンテナンスについては、コチラをご覧ください。

現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Google社や各端末のメーカー様へご確認くださいますようお願いいたします。